

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta name="theme-color" content="#184D47" /><link href="assets/images/favicon.png" rel="shortcut icon" /><title>
	Olympos Health Resort - Doğayla Bütün Sağlıklı Yaşam İçin
</title><meta name="keywords" content="Olympos Health Resort - Doğayla Bütün Sağlıklı Yaşam İçin" /><meta name="description" content="Olympos Health Resort, Eşsiz çam ormanlarının içerisinde bedeninizle birlikte ruhunuzu da dinlendirebileceğiniz, muazzam deniz manzarasını kuş cıvıltılarına bırakan doğa içerisinde siz de yaşam tercihinizi belirleyin" /><link rel="stylesheet" type="text/css" href="assets/css/styles.css?v25" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PJ5EPDKKEJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PJ5EPDKKEJ');
</script>
<meta name="facebook-domain-verification" content="x4b7rklo7kfr7rbua89clfx123wvgx" />

<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '545381247231260');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=545381247231260&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->


    
</head>
<body>
    <form method="post" action="./?utm_source=memurlar&amp;utm_medium=manset&amp;utm_term=mobil-web-adv" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Y3RQwoCBQjQBTXiUItNjZAXiaACJJBPgPyo+ZouhKBjD3GaJg1v5VxVTj8v/pv9EKIrbJ/lG35judFpm1+rkBpFyuTWKrJN88VuIGtndCdo=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Ett1iSL6EFssWIAJIQ/cwpkVbALv2IPYSBq2uJcOG7ZmX45ni/GdlXKK19R82m7wW+CKvochoTyHn0eeF4zBUNxliICq1GU60iBPZVelXpLZE8Ja2+G1TJl5Fi6RXb8e9KbCQNBiIlC2axKYIxf07VYx+xvOLGk7pdjzWvUnhQLzDim3SBXny3Jsdj+JwWk9DQRxyubFph9ctOxR5catQg==" />
        <header class="header">
    <div class="container">
        <div class="headerCall">
            <a href="tel:02428623030">
               <i>
                <svg width="18" height="17" viewBox="0 0 18 17" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M2.67962 0.945379L3.29289 0.332107C3.68342 -0.0584175 4.31658 -0.0584182 4.70711 0.332106L7.29289 2.91789C7.68342 3.30842 7.68342 3.94158 7.29289 4.33211L5.50048 6.12452C5.2016 6.4234 5.1275 6.88 5.31653 7.25807C6.40929 9.44358 8.18142 11.2157 10.3669 12.3085C10.745 12.4975 11.2016 12.4234 11.5005 12.1245L13.2929 10.3321C13.6834 9.94158 14.3166 9.94158 14.7071 10.3321L17.2929 12.9179C17.6834 13.3084 17.6834 13.9416 17.2929 14.3321L16.6796 14.9454C14.5683 17.0567 11.2257 17.2943 8.83698 15.5027L7.62857 14.5964C5.88504 13.2888 4.33622 11.74 3.02857 9.99643L2.12226 8.78802C0.330722 6.3993 0.568269 3.05673 2.67962 0.945379Z" fill="#092723"/>
                </svg>
                </i> 
               <span>
                Bilgi ve Rezervasyon için
                <strong>0242 862 30 30  </strong>
               </span> 
            </a> 
        </div>
        <div class="headerLogo">  <a href="./"> <img src="assets/images/logo.svg" alt="Logo"> </a> </div> 
        <div class="headerRight">
            <a href="rezervasyon.aspx" class="reservationBtn"> <i><img src="assets/images/icons/reservation.svg" alt=""></i> <span>Rezervasyon Yap</span>  </a>
            <div class="headerMenuBtn"> <span></span> <span></span> <span></span> </div>
        </div>
    </div> 
  </header>


  <div class="topMenuFixed">
      <div class="container">
        <ul>
            <li><a href="javascript:void(0)">Tesisimiz</a>
                <div class="subMenu">
                    <ul>    
                        <li><a href="hakkimizda.aspx">Hakkımızda</a></li>
						<li><a href="konsept.aspx">Yiyecek & İçecek</a></li>
						<li><a href="aktiviteler.aspx">Aktiviteler</a></li>
						<li><a href="plaj-ve-havuz.aspx">Plaj ve Havuz</a></li>
						<li><a href="bayanlara-ozel.aspx">Bayanlara Özel</a></li>
						<li><a href="cocuk.aspx">Çocuklar İçin</a></li>
						<li><a href="ortak-kullanim.aspx">Ortak Kullanım</a></li>
						<li><a href="pet.aspx">Pet Hotel</a></li>
						<li><a href="spa.aspx">Hamam & Spa</a></li>
					</ul>
                </div>
            </li>
            <li><a href="konaklama.aspx">Konaklama</a></li>
            <li><a href="saglik.aspx">Sağlık Merkezi</a></li>
            <li><a href="galeri.aspx">Galeri</a></li>
            <li><a href="iletisim.aspx">İletişim</a></li>
        </ul>
      </div>
  </div>


            


    <section class="homeSect1">
    <div class="homeSlideWrapper" style="background-image:url(assets/images/homeSlide/1.jpg)"></div>
    <div class="homeSlide-pat"> <img src="assets/images/slide-pat.svg"> </div>
      <div class="owl-carousel homeSlide">
          <div class="item">
            <div class="homeSlideBg" style="background-image:url(assets/images/homeSlide/1.jpg)"  data-lazy="assets/images/homeSlide/1.jpg">
              <div class="homeSlideSlogan"> 
                  <strong>Tüm detaylar<br>doğada gizlidir.</strong>
                  <p>Doğayla bütün, sağlıklı bir yaşam için Olympos Health Resort sizlere kapılarını açıyor...</p>
                 
              </div>  
            </div>
          </div>
           
		  <div class="item">
            <div class="homeSlideBg" data-lazy="galeri/genel/13.jpg">
             
              <div class="homeSlideSlogan"> 
                <strong>Olympos Health Resort<br>size iyi gelecek.</strong>
                <div class="homeDetailBtn"> <a href="konaklama.aspx"> Konaklama</a> </div>
            </div> 
             </div>
          </div>
		  
		  <div class="item">
            <div class="homeSlideBg" data-lazy="galeri/genel/37.jpg"></div>
          </div>
		  
		  <div class="item">
            <div class="homeSlideBg spamobil" data-lazy="assets/images/homeSlide/4.jpg?v1"></div>
          </div>
		  <div class="item">
            <div class="homeSlideBg" data-lazy="assets/images/homeSlide/5.jpg"></div>
          </div>
		  
		  
          </div>
      </div>
      <div class="homeSlideBird"><img class="treeAnim" src="assets/images/homeBird.png"></div>
      <!-- form start -->
     

   <div class="rezervationWrap">
      <div class="container">
        <div class="rezervationForm animated fadeInUp" id="rezForm">
        <div class="input-daterange input-group" id="flight-datepicker">
          <div class="form-item">
            <label class="datePlace" id="datePlace1">Giriş Tarihi</label>
            <input class="input-sm form-control" value="" type="text" id="startDate"  autocomplete="off" name="start" placeholder="" data-date-format="DD, MM d"  readonly="readonly"/>
              <div class="dateDay1"></div>
          </div>
          <div class="form-item">
            <label class="datePlace" id="datePlace2">Çıkış Tarihi</label>
            <input class="input-sm form-control" value="" type="text" id="endDate" autocomplete="off" name="end" placeholder="" data-date-format="DD, MM d" readonly="readonly"/>
              <div class="dateDay2"></div>
          </div>
        </div>
        <div class="dateCol-3">
            <span>Gece</span>
            <div class="counterBtn">
              <input id="night" max="" min="0" name="gece" type="text" value="1"  autocomplete="off" class="counterInput" readonly="readonly"/>
            </div>
          </div>
        <div class="dateCol-3"> 
            <span>Yetişkin</span>
          <div class="counterBtn">
            <div id="adultMinus" class="sBtn"><img src="assets/images/icons/minus.svg" alt=""></div>
            <input type="text" id="counterInput1" class="counterInput" value="2" readonly="readonly" />
            <div id="adultPlus" class="sBtn"><img src="assets/images/icons/plus.svg" alt=""></div>
          </div>
        </div>
        <div class="dateCol-3"> <span>Çocuk</span>
          <div class="counterBtn"> 
            <a id="childMinus" class="sBtn"><img src="assets/images/icons/minus.svg" alt=""></a>
            <input type="text" id="counterInput2" class="counterInput" value="0" readonly="readonly" />
            <a id="childPlus" class="sBtn"><img src="assets/images/icons/plus.svg" alt=""></a> 
            </div>
          <div class="childAgeCol">
            <select name="child1" id="child1" class="ageSelect">
              <option value="0">1.Çocuk</option>
              <option value="1">1 Yaş</option>
              <option value="2">2 Yaş</option>
              <option value="3">3 Yaş</option>
              <option value="4">4 Yaş</option>
              <option value="5">5 Yaş</option>
              <option value="6">6 Yaş</option>
              <option value="7">7 Yaş</option>
              <option value="8">8 Yaş</option>
              <option value="9">9 Yaş</option>
              <option value="10">10 Yaş</option>
              <option value="11">11 Yaş</option>
              <option value="12">12 Yaş</option>
              <option value="13">13 Yaş</option>
            </select>
            <select name="child2" id="child2" class="ageSelect">
              <option value="0">2.Çocuk</option>
              <option value="1">1 Yaş</option>
              <option value="2">2 Yaş</option>
              <option value="3">3 Yaş</option>
              <option value="4">4 Yaş</option>
              <option value="5">5 Yaş</option>
              <option value="6">6 Yaş</option>
              <option value="7">7 Yaş</option>
              <option value="8">8 Yaş</option>
              <option value="9">9 Yaş</option>
              <option value="10">10 Yaş</option>
              <option value="11">11 Yaş</option>
              <option value="12">12 Yaş</option>
              <option value="13">13 Yaş</option>
            </select>
            <select name="child3" id="child3" class="ageSelect">
              <option value="0">3.Çocuk</option>
              <option value="1">1 Yaş</option>
              <option value="2">2 Yaş</option>
              <option value="3">3 Yaş</option>
              <option value="4">4 Yaş</option>
              <option value="5">5 Yaş</option>
              <option value="6">6 Yaş</option>
              <option value="7">7 Yaş</option>
              <option value="8">8 Yaş</option>
              <option value="9">9 Yaş</option>
              <option value="10">10 Yaş</option>
              <option value="11">11 Yaş</option>
              <option value="12">12 Yaş</option>
              <option value="13">13 Yaş</option>
            </select>
            <select name="child4" id="child4" class="ageSelect">
              <option value="0">4.Çocuk</option>
              <option value="1">1 Yaş</option>
              <option value="2">2 Yaş</option>
              <option value="3">3 Yaş</option>
              <option value="4">4 Yaş</option>
              <option value="5">5 Yaş</option>
              <option value="6">6 Yaş</option>
              <option value="7">7 Yaş</option>
              <option value="8">8 Yaş</option>
              <option value="9">9 Yaş</option>
              <option value="10">10 Yaş</option>
              <option value="11">11 Yaş</option>
              <option value="12">12 Yaş</option>
              <option value="13">13 Yaş</option>
            </select>
            <div class="childClose"><i class="fa fa-caret-up" aria-hidden="true"></i></div>
          </div>
        </div>
        <div class="formBtn">
          <input type="button" name="gonder" class="submit" value="VİLLA ARA">
        </div>
      </div>
      </div>
      </div>


      <!-- form end -->
  </section>


<section class="homeSect2">
  <div class="container">
    <div class="homeSect2TopText wow fadeInUp" data-wow-delay=".1s">
        <strong>Ormanın içinde yeni bir yaşam önerimiz var!</strong>
        <p>Eşsiz çam ormanlarının içerisinde bedeninizle birlikte ruhunuzu da
          dinlendirebileceğiniz, muazzam deniz manzarası ile doğa
          içerisinde siz de yaşam tercihinizi belirleyin…</p>
   </div>
  </div>
</section>


  <section class="homeSect3">
    <div class="container">
        <div class="homeSect3Bg">
          <div class="starsText wow fadeInUp" data-wow-delay=".1s">
            <div class="star">
              <i><img class="lazy" data-src="assets/images/icons/star.svg" alt=""></i>
              <i><img class="lazy" data-src="assets/images/icons/star.svg" alt=""></i>
              <i><img class="lazy" data-src="assets/images/icons/star.svg" alt=""></i>
              <i><img class="lazy" data-src="assets/images/icons/star.svg" alt=""></i>
              <i><img class="lazy" data-src="assets/images/icons/star.svg" alt=""></i>
            </div>
            <div class="text">Unutulmaz bir tatil deneyimi yaşamak için..</div>
          </div>


          <div class="owl-carousel homeSect3Slide wow fadeInUp" data-wow-delay=".2s">
              <div class="item lazyBg" data-style="background-image: url(assets/images/homeAbout/1.jpg);"></div>
			  <div class="item lazyBg" data-style="background-image: url(assets/images/homeAbout/5.jpg);"></div>
			  <div class="item lazyBg" data-style="background-image: url(assets/images/homeAbout/2.jpg);"></div>
			  <div class="item lazyBg" data-style="background-image: url(assets/images/homeAbout/13.jpg);"></div>
			  
          </div>


          <div class="treeHome wow fadeIn" data-wow-delay=".3s"><img class="lazy" data-src="assets/images/treeHome.png"></div>
        </div>

        <div class="homeSect3List">
              <ul>
                <li class="wow fadeInUp" data-wow-delay=".1s">
                  <i><img class="lazy" data-src="assets/images/icons/homeSect2-1.svg" alt=""></i>
                  <div class="text">
                    <strong>Doğa ile iç içe tatil</strong>
                    <p>Dağı eteğinde çam ağaçları içinde doğa ile iç içe sağlıklı yaşam tatil köyü...<br /> <u><font color="#336600"><a style="color:#336600" href="camagaci.aspx" ><b />Çam ağacının muhteşem faydaları</a></b></font></u></p>
                  </div>
                </li>
                <li class="wow fadeInUp" data-wow-delay=".2s">
                  <i><img class="lazy" data-src="assets/images/icons/homeSect2-2.svg" alt=""></i>
                  <div class="text">
                    <strong>Konforlu & lüks odalar</strong>
                    <p>Modern ve kaliteli mobilyalarla özel olarak tasarlanmış konforlu odalar ...</p>
                  </div>
                </li>
                <li class="wow fadeInUp" data-wow-delay=".3s">
                  <i><img class="lazy" data-src="assets/images/icons/homeSect2-3.svg" alt=""></i>
                  <div class="text">
                    <strong>Memnuniyet garantisi</strong>
                    <p>Her detayı en ince ayrıntısına kadar düşünülmüş unutulmaz bir deneyim...</p>
                  </div>
                </li>
            </ul>
        </div>

    </div>
  </section>

  
  <div class="homeSect4_border"><img class="treeAnim lazy" data-src="assets/images/homeSect4_border.png"></div>
  <section class="homeSect4">
    <div class="container">
      <div class="titleStyle">
        <span class="wow fadeInUp" data-wow-delay=".1s">OLYMPOS HEALTH RESORT’UN</span>
        <strong class="wow fadeInUp" data-wow-delay=".2s">Eşsiz Ayrıcalıklarını Keşfedin</strong>
      </div>

      <ul class="homeDiscoverList">
          <li data-style="background-image: url(assets/images/icons/discover/1sh.svg);" class="wow fadeInUp lazyBg" data-wow-delay=".3s">
            <i><img src="assets/images/icons/discover/1.svg"></i>
            <strong>SAĞLIK MERKEZİ</strong>
            <p>Uzman estetisyenleri ve kullanmış olduğu kaliteli ürünleriyle, her zaman güzel ve bakımlı görünün....</p>
          </li>
          <li data-style="background-image: url(assets/images/icons/discover/2sh.svg);" class="wow fadeInUp lazyBg" data-wow-delay=".4s">
            <i><img class="lazy" data-src="assets/images/icons/discover/2.svg"></i>
            <strong>DETOX ALANI</strong>
            <p>Değişime hazır olun! Şehrin stresinden ve kirliliğinden uzakta bu sağlıklı mola ile tamamen yenilenmiş hissedeceksiniz....</p>
          </li>
          <li data-style="background-image: url(assets/images/icons/discover/3sh.svg);" class="wow fadeInUp lazyBg" data-wow-delay=".5s">
            <i><img class="lazy" data-src="assets/images/icons/discover/3.svg"></i>
            <strong>SOSYAL TESİSLER</strong>
            <p>Sonsuzluk havuzu, A'La Carte ve normal restoran, snack bar, hamam, sauana, fitnes ve çocuklar için oyun parkı ... </p>
          </li>
          <li data-style="background-image: url(assets/images/icons/discover/4sh.svg);" class="wow fadeInUp lazyBg" data-wow-delay=".6s">
            <i><img class="lazy" data-src="assets/images/icons/discover/4.svg"></i>
            <strong>YEME İÇME</strong>
            <p>Geleneksel Türk mutfağı ve dünyanın birçok ülkesinin mutfağından eşsiz ve sağlıklı lezzetler sizleri bekliyor...</p>
          </li>
          <li data-style="background-image: url(assets/images/icons/discover/5sh.svg);" class="wow fadeInUp lazyBg" data-wow-delay=".7s">
            <i><img class="lazy" data-src="assets/images/icons/discover/5.svg"></i>
            <strong>HAVUZLAR</strong>
            <p>Tesisimizde dört mevsim kullanabileceğiniz iki adet genel havuzumuzun keyfini çıkarın ...</p>
          </li>
          <li data-style="background-image: url(assets/images/icons/discover/6sh.svg);" class="wow fadeInUp lazyBg" data-wow-delay=".8s">
            <i><img class="lazy" data-src="assets/images/icons/discover/6.svg"></i>
            <strong>AKTİVİTELER</strong>
            <p>Yoga, su sporları, atv turları, yat turu ve at binme gibi birçok aktivite sizleri bekliyor ...</p>
          </li>
      </ul>

    </div>
  </section>


  <section class="homeSect5">
      <div class="container">
        <div class="flexBetween">
          <div class="titleStyle wow fadeInUp" data-wow-delay=".1s"><strong>Konaklama</strong></div>
          <div class="navSlideBtn wow fadeInUp">
              <a class="prev"><img class="lazy" data-src="assets/images/icons/roomPrev.svg"></a>
              <a class="next"><img class="lazy" data-src="assets/images/icons/roomNext.svg"></a>
          </div>
        </div>
      </div>
        <div class="owl-carousel roomSlide wow fadeInUp" data-wow-delay=".2s">
            <div class="item">
              <a href="1-0-couple-room.aspx">
                <div class="bg lazyBg" data-style="background-image:url(galeri/villa/k/15.jpg);"></div>
                <div class="bottom">
                    <div class="price"> <strong>1 + 0 Couple Room </strong>  </div>
                  <div class="title">
					              <strong>2 Kişilik - 25 m²</strong>
                  </div>
                  <div class="detailArrow"><img class="lazy" data-src="assets/images/icons/detailArrow.svg" alt=""></div>
                </div>
              </a>
            </div>

          <div class="item">
              <a href="1-1-suit-room.aspx">
                <div class="bg lazyBg" data-style="background-image:url(galeri/villa/k/23.jpg);"></div>
                <div class="bottom">
                    <div class="price"> <strong>1+1 Suit Room </strong>  </div>
                  <div class="title">
					              <strong>4 Kişilik - 60 m²</strong>
                  </div>
                  <div class="detailArrow"><img class="lazy" data-src="assets/images/icons/detailArrow.svg" alt=""></div>
                </div>
              </a>
          </div>

          <div class="item">
              <a href="1-1-suit-terrace.aspx">
                <div class="bg lazyBg" data-style="background-image:url(galeri/villa/k/16.jpg);"></div>
                <div class="bottom">
                    <div class="price"> <strong>1+1 Suit Terrace</strong>  </div>
                  <div class="title">
					              <strong>4 Kişilik - 60 m²</strong>
                  </div>
                  <div class="detailArrow"><img class="lazy" data-src="assets/images/icons/detailArrow.svg" alt=""></div>
                </div>
              </a>
          </div>

          <div class="item">
              <a href="1-1-villas-garden.aspx">
                <div class="bg lazyBg" data-style="background-image:url(galeri/villa/k/9.jpg);"></div>
                <div class="bottom">
                    <div class="price"> <strong>1+1 Villas Garden</strong>  </div>
                  <div class="title">
					              <strong>4 Kişilik - 70 m²</strong>
                  </div>
                  <div class="detailArrow"><img class="lazy" data-src="assets/images/icons/detailArrow.svg" alt=""></div>
                </div>
              </a>
          </div>

          <div class="item">
              <a href="1-1-villas-selectum-garden.aspx">
                <div class="bg lazyBg" data-style="background-image:url(galeri/villa/k/17.jpg);"></div>
                <div class="bottom">
                    <div class="price"> <strong>1+1 Villas Selectum Garden</strong>  </div>
                  <div class="title">
					              <strong>4 Kişilik - 70 m²</strong>
                  </div>
                  <div class="detailArrow"><img class="lazy" data-src="assets/images/icons/detailArrow.svg" alt=""></div>
                </div>
              </a>
          </div>

          <div class="item">
              <a href="2-1-villas-superior-garden.aspx">
                <div class="bg lazyBg" data-style="background-image:url(galeri/villa/k/18.jpg);"></div>
                <div class="bottom">
                    <div class="price"> <strong>2+1 Villas Superior Garden</strong>  </div>
                  <div class="title">
					              <strong>6 Kişilik - 110 m²</strong>
                  </div>
                  <div class="detailArrow"><img class="lazy" data-src="assets/images/icons/detailArrow.svg" alt=""></div>
                </div>
              </a>
          </div>

          <div class="item">
              <a href="2-1-villas-premium-pool.aspx">
                <div class="bg lazyBg" data-style="background-image:url(galeri/villa/k/19.jpg);"></div>
                <div class="bottom">
                    <div class="price"> <strong>2+1 Villas Premium Pool</strong>  </div>
                  <div class="title">
					              <strong>6 Kişilik - 110 m²</strong>
                  </div>
                  <div class="detailArrow"><img class="lazy" data-src="assets/images/icons/detailArrow.svg" alt=""></div>
                </div>
              </a>
          </div>


           <div class="item">
              <a href="3-1-villas-prime-garden.aspx">
                <div class="bg lazyBg" data-style="background-image:url(galeri/villa/k/20.jpg);"></div>
                <div class="bottom">
                    <div class="price"> <strong>3+1 Villas Prime Garden</strong>  </div>
                  <div class="title">
					              <strong>8 Kişilik - 130 m²</strong>
                  </div>
                  <div class="detailArrow"><img class="lazy" data-src="assets/images/icons/detailArrow.svg" alt=""></div>
                </div>
              </a>
          </div>

          <div class="item">
              <a href="3-1-villas-exclusive-pool.aspx">
                <div class="bg lazyBg" data-style="background-image:url(galeri/villa/k/7.jpg);"></div>
                <div class="bottom">
                    <div class="price"> <strong>3+1 Villas Exclusive Pool</strong>  </div>
                  <div class="title">
					              <strong>8 Kişilik - 150 m²</strong>
                  </div>
                  <div class="detailArrow"><img class="lazy" data-src="assets/images/icons/detailArrow.svg" alt=""></div>
                </div>
              </a>
          </div>

			
          </div>
  </section>

  <section class="homeSect6">
      <div class="container">
            <div class="homeSectForm">
            <div class="homeFormText wow fadeInUp" data-wow-delay=".1s">
              <span>Memnuniyetinizi garanti ediyoruz</span>
              <strong>Sizi hemen Arayalım</strong>
              <p>Detaylı bilgi ve rezervasyon için form doldurun hemen sizi arayalım her konaklamanızı unutulmaz hale getirin.</p>
            </div>
            <div class="formDefault wow fadeInUp" data-wow-delay=".2s">
                <ul>
                    <li>
                        <input name="ctl00$ContentPlaceHolder1$txtName" type="text" id="ContentPlaceHolder1_txtName" class="form-text" placeholder="Adınız" />
                        
                    </li>
                    <li>

                        <input name="ctl00$ContentPlaceHolder1$txtSurName" type="text" id="ContentPlaceHolder1_txtSurName" class="form-text" placeholder="Soyadınız" />
                        
                    </li>
                    <li>
                        <input name="ctl00$ContentPlaceHolder1$txtPhone" type="text" id="ContentPlaceHolder1_txtPhone" class="form-text" placeholder="Telefon Numaranız" />
                        

                    </li>
                    <li>
                        <input name="ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_txtEmail" class="form-text" placeholder="Email Adresiniz" />

                    </li>
                    <li>
                        
                        <input type="submit" name="ctl00$ContentPlaceHolder1$btnSave" value="Formu Gönder" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ContentPlaceHolder1$btnSave&quot;, &quot;&quot;, true, &quot;vg_Save&quot;, &quot;&quot;, false, false))" id="ContentPlaceHolder1_btnSave" class="form-submit" />
                    </li>
                </ul>
            </div>
            
      </div>

      <div class="formBird"><img class="treeAnim lazy" data-src="assets/images/formBird.png" alt=""></div>
    </div>
  </section>







        <footer class="footer">
    <div class="container">
      <div class="footerTop">
         <ul class="footerSocial">
            <li> <a href="#"> <img src="assets/images/icons/social/instagram.svg" alt=""> </a> </li>
            <li> <a href="#"> <img src="assets/images/icons/social/facebook.svg" alt=""> </a> </li>
            <li> <a href="#"> <img src="assets/images/icons/social/twitter.svg" alt=""> </a> </li>
            <li> <a href="#"> <img src="assets/images/icons/social/youtube.svg" alt=""> </a> </li>
         </ul>
      </div>
      <div class="footerCenter">

      <div class="footerLogo"><img src="assets/images/logo-white.svg" alt=""></div>

        <div class="foooterMenus">
          <div class="footerMenuCol">
              <strong>Kurumsal</strong>
              <ul>
                <li><a href="hakkimizda.aspx">Hakkımızda</a></li>
                <li><a href="galeri.aspx">Foto Galeri</a></li>
                <li><a href="konaklama.aspx">Konaklama</a></li>
                <li><a href="insan-kaynaklari.aspx">İnsan Kaynakları</a></li>
		<li><a href="OLYMPOS.zip">Acenteler İçin</a></li>
                <li><a href="iletisim.aspx">İletişim</a></li>
              </ul>
          </div>
          <div class="footerMenuCol">
            <strong>Ayrıcalıklar</strong>
            <ul>
             <li><a href="saglik.aspx">Sağlık Merkezi</a> </li>
<li><a href="konsept.aspx">Yiyecek & İçecek</a> </li>
  <li><a href="cocuk.aspx">Çocuklar İçin</a> </li>
	<li><a href="pet.aspx">Pet Hotel</a> </li>
             <li><a href="aktiviteler.aspx">Aktiviteler </a> </li>
<li><a href="camagaci.aspx">Çam Ağacının Faydaları</a> </li>
            </ul>
          </div>
          <div class="footerMenuCol">
            <strong>Gizlilik</strong>
            <ul>
            <li><a href="gizlilik-politikasi.aspx">Gizlilik politikası</a></li>  
            <li><a href="kvkk.aspx">Kişisel Verilerin Korunması</a></li>  
            <li><a href="aydinlatma-metni.aspx">Aydınlatma Metni</a></li>  
		 <li><a href="iptal.aspx">İptal İade Şartları</a></li>
 <li><a href="mesafe.aspx">Mesafeli Satış Sözleşmesi</a></li>
              
            </ul>
          </div>
        </div>
        <div class="footerReservation">
          <span>Rezervasyon ve Bilgi İçin</span>
            <a href="#"> <i><img src="assets/images/icons/call-default.svg"></i> 0242 862 30 30   </a>
        </div>
      </div>
    </div>
    <div class="footerBottom">
      <div class="container">
        <div class="copyRight">© Olympos Healt Resort 2022 - Tüm hakları saklıdır.</div>
      </div>
    </div>
  </footer>


<a class="pulse wpChange" href="https://api.whatsapp.com/send?phone=+905415875667" target="_blank" >
 <i class="fa fa-whatsapp"><img src="assets/images/icons/whatsapp.svg" alt=""/></i> 
</a>

<div class="covidFixedBar">
  <p>Olympos Health Resort, COVID-19 salgını için tüm önlemlerini almıştır. <a href="covid-19.aspx">Detay</a> </p>
  <div class="close"> <img src="assets/images/icons/close.svg"> </div>
</div> 


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> 
<script src="assets/js/bootstrap-datepicker.min.js"></script>
<script src="assets/js/reservation.js"></script>
<script src="assets/owl/owl.carousel.min.js"></script>
<script src="assets/js/jquery.fancybox.min.js"></script>
<script src="assets/js/wow.min.js"></script>
<script src="assets/js/main.js?v9"></script>
 


         
    </form>
</body>
</html>
